Kritische XenServer 7.x Sicherheitslücken! *HOT*

Für XenServer 7.x sind drei kritische Sicherheitslücken bekannt gegeben worden CVE-2017-5753, CVE-2017-5715, CVE-2017-5754.

 

Mit diesen wird es u.a. mit Intel-Prozessoren aber auch mit Prozessoren herstellerunabhängig (!) möglich aus einer VM auszubrechen und RAM-Informationen anderer VM`s zu lesen! Unbedingt hierzu den Artikel CTX231390 beachten und verfolgen. 

 

Kommentar schreiben

Kommentare: 0